読者です 読者をやめる 読者になる 読者になる

Milkode 0.1.8 - Ruby1.9.2でパッチ当てが必要なくなりました

Milkode 0.1.8 をリリースしました。

$ gem install milkode

でインストール出来ます

主な変更点